Lỗi khi tạo Videos trong Microsoft Photo

Thảo luận trong 'Hỏi đáp - Trao đổi' bắt đầu bởi Quoc Dat, 13/3/18. Lượt xem: 321 Lượt bình luận: 2 Lượt thích: 0

  1. Quoc Dat

    Quoc Dat Moderator

    Tham gia ngày:
    31/5/13
    Bài viết:
    2,993
    Đã được thích:
    1,308
    Mình tạo videos trên Surface Pro 3, nhưng khi add thêm hình/video thì nó cứ treo ở màn hình adding

    [​IMG]

    Trên laptop Lenovo Yoga 500 thì làm được bình thường. Bác nào có hướng khắc phục không?
     
  2. Jay Rex

    Jay Rex Blue

    Tham gia ngày:
    26/8/13
    Bài viết:
    4,405
    Đã được thích:
    2,398
    Bác thử xóa đi xong cài lại app Photo xem bác ạ.
    Cách xóa thì trên mạng có hướng dẫn cách xóa các app mặc định của windows đó.
    Mình dùng con New SF mới mua bản 4Gb dùng *beep* được mấy ngày đầu ngon cơ mà mấy ngày sau vừa gọi skype vừa vào FB một lúc máy lag éo chịu dc. ( Nếu tắt FB thì máy ko sao ). Cũng tại máy Ram kém + cái FB nó ngốn Ram kinh quá. :popo09:
    P/s: Tưởng SF nó bán ra không nhiều chứ hôm mình đi mua là ngày tự trường bên Canada, vào mua SF Book cơ nhưng mà cháy cmn hàng, lúc đi mua mất cả nửa buổi mới tới lượt thanh toán. Cả mấy con SF bản cao cũng ko còn đành phải mua con m3 4Gb, giờ thấy hơi ân hận, đang tính đi đổi con cao hơn. :popo29:
    Mà mua bản 4GB 128Gb mày chả làm dc cái mẹ gì ngoài lên mạng với cài mấy app vớ vẩn. Dùng tý cái hết cmn RAM rồi, cứ tưởng SF thì cũng phải khác lap thường chứ ai ngờ chả hơn dc cái gì cả.
    Nhưng được cái vào app nào cũng nhanh. :popo28: Không mất công đợi tầm 5 6s mới lên như lap thông thường.
     
  3. d_chien90

    d_chien90 Quản trị WPV

    Tham gia ngày:
    16/4/14
    Bài viết:
    14,320
    Đã được thích:
    20,118
    Có thể là do lỗi phiên bản ứng dụng, chờ bản mới xem sao :popo67: