[Hỏi đáp] lỗi cảm biến lumia 520

Thảo luận trong 'LUMIA 520, 525, 530, 535, 532, 540' bắt đầu bởi Tapu, 5/10/13. Lượt xem: 4931 Lượt bình luận: 32 Lượt thích: 0

  1. Tapu

    Tapu Tango

    Tham gia ngày:
    1/10/13
    Bài viết:
    71
    Đã được thích:
    13
    Khi ấn nút nguồn mở khóa màn hình thì cái đèn cảm biến nó nháy sáng. Đã tắt chế độ tự động của độ sáng và cài lại máy nhưng vẫn không khắc phục được. Anh em có ai bị giống mình không
     
  2. LokiPain

    LokiPain Tango

    Tham gia ngày:
    22/9/13
    Bài viết:
    48
    Đã được thích:
    6
    Chụp hình đi bạn
     
  3. Tapu

    Tapu Tango

    Tham gia ngày:
    1/10/13
    Bài viết:
    71
    Đã được thích:
    13
    cái cảm biến màu đỏ kế chữ nokia do
     
  4. Tapu

    Tapu Tango

    Tham gia ngày:
    1/10/13
    Bài viết:
    71
    Đã được thích:
    13
    Uo
     
  5. Tapu

    Tapu Tango

    Tham gia ngày:
    1/10/13
    Bài viết:
    71
    Đã được thích:
    13
    Up
     
  6. love lumia

    love lumia Tango

    Tham gia ngày:
    22/3/13
    Bài viết:
    250
    Đã được thích:
    23
    Không có ai bị vậy âu bác ơi chắc máy bác bị lỗi gì rồi ak!... Xin chia buồn nhak! :popo28::popo28:
     
  7. minhhp00541

    minhhp00541 Tango

    Tham gia ngày:
    11/8/13
    Bài viết:
    286
    Đã được thích:
    56
    mình thấy nó sáng khi gọi điên thôi :popo28:
     
  8. monla

    monla I am waiting...

    Tham gia ngày:
    19/6/13
    Bài viết:
    5,802
    Đã được thích:
    4,754
    care rồi :popo16:
     
  9. Tapu

    Tapu Tango

    Tham gia ngày:
    1/10/13
    Bài viết:
    71
    Đã được thích:
    13
    Lúc trước có bị đâu. Bữa nay cúp điện. Mở khóa thì thấy nó nháy sáng lên. Chán qua. Ghét nhất bị lỗi
     
  10. love lumia

    love lumia Tango

    Tham gia ngày:
    22/3/13
    Bài viết:
    250
    Đã được thích:
    23
    Đi care đi bác....